Fritz!Box Sicherheitslücke

Betroffene FRITZ!Box-Modelle sind 7390, 7490 und 7580

Liebe Kunden,

unser Partner die HFO, informiert uns über eine Sicherheitslücke. Der Online-Dienst „Heise Security“ stieß bei einer unabhängigen Überprüfung der FRITZ!Box-Firmware 6.80 und 6.81 auf eine kritische Schwachstelle in den Internettelefonie-Funktionen (VoIP). Durch diese Schwachstelle können Angreifer die volle Kontrolle über die FRITZ!Box-Router des Herstellers AVM erlangen. Von dem Problem betroffen sind die Modelle 7390, 7490 und 7580. Die von AVM bereitgestellte, neue Firmware 6.83 stopft das Sicherheitsloch. Nutzer der betroffenen Router sollten also ihre Firmware kontrollieren und das Update durchführen.

Anderenfalls laufen sie Gefahr, dass die Möglichkeiten, das System zu manipulieren, auch tatsächlich von Angreifern genutzt werden. Die könnten dann etwa den kompletten Datenverkehr mitlesen oder den VoIP-Anschluss Ihres Opfers für kostenpflichtige Anrufe missbrauchen.

Bitte fragen Sie nach, wir lösen das Problem schnell und umgehend.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.